Обновить
Комментарии 7
Ну вообще по идее число меньше, а версия старше. Но исправлю, чтобы не возникало двусмысленности.
«я решил заполить » // не надо тут ничего палить ;)
Под 5.3 VC6 уже и зенд не выпускается…
для себя нашел пока выход — перейти на VC9 (в девелоперских целях)
Только полноправные пользователи могут оставлять комментарии. Войдите, пожалуйста.