Реклама
Комментарии 1

Забыли указать не менее важную операцию, это требование к обновлению postgresql client, используя последнюю версию сервера, можно не найти репозитариев для старых серверов, скажем для 12й ubuntu

Только полноправные пользователи могут оставлять комментарии. , пожалуйста.