Открыть список
Как стать автором
Обновить

Комментарии 5

Другими словами, убедитесь, что тег TargetFramework установлен на 8.0 (API 26). В таком случае приложения скомпилируется при помощи последней версии Android Support Library(V26).

Напомните, пожалуйста, какая версия Android потребуется потом для работы с таким порогом? Про Kit-Kat можно будет забыть?

p.s.
Я старый брюзга, поэтому не могу удержаться: публиковать текстовый код в jpg-е — это как снимать происходящее на видео прямо с экрана. Два котла для таких наверняка объединены в один ;)
targetSdkVersion это не minSdkVersion, ну и последние версии сейчас 27.х (8.1)
Это ж Support Library. Для работы минимум 14 или 15 версия SDK нужна.
Думал, что Wuala вернулась, ан нет.
Не серчайте, что не по теме.
Уж больно лого ваш знаком.
Только полноправные пользователи могут оставлять комментарии. Войдите, пожалуйста.