Открыть список
Как стать автором
Обновить

Комментарии 1

Я понимаю, что пишу в Спортлото, но тем не менее — новый Gradle тянет требования к новой версии kotlin, а lifecycle библиотеки сидят вплоть до 1.3.20. Завел задачку в трекере, уже неделю все молчат.
Хочется затащить и начать пробовать в реальном проекте, но вот это легаси не дает ничего.
Ссылка на баг
issuetracker.google.com/issues/181156413
Только полноправные пользователи могут оставлять комментарии. Войдите, пожалуйста.