Comments 8
В линуксе (archlinux) chromre (Version 46.0.2490.22 beta (64-bit)) расширение не устанавливается с ошибкой:
Package is invalid. Details: 'Could not load extension icon 'img/icon-32.png'
Перепаковал, забирайте https://www.dropbox.com/s/n1alu10aw0qhljj/Skype-Calling_v0.0.0.25.crx?dl=0
Хотя толку мало, попробовал выбрать UA от окна, кнопки стали активными, но при звонке назойливо просит заинсталить плагин *.msi
Не работает video и обычный call в linux, иконка не доступна.
Даже если выбрать UA от окна, все равно просит заинсталить расширение в MSI
Only those users with full accounts are able to leave comments. Log in, please.